Unicenter Service Level Management Compatibility Matrix - CA Technologies
{{search ? 'Close':'Search'}}

Unicenter Service Level Management
Compatibility Matrix

Last Updated: July 22, 2004

Platform Platform Version Pack Rel Pack Glvl Comments
HP-UX 10.20 & later on HP PA 2.0 0000 Database support for Ingres II 2.0.
Linux Intel Red Hat 6.x & later on Intel 2.0 0000 Database support for Ingres II 2.0.
Solaris Solaris 2.6 & later 2.0 0000 Database support for Ingres II 2.0.
Windows Intel NT 4.0, 2000 2.0 0000 Database support for MSSQL 7.0 and 2000 and Ingres II 2.0
Windows Intel NT 4.0, 2000 3.0 0206 If running Unicenter Portal with SLM 3.0, you will need Portal 2.0.
Linux Intel Red Hat 6.2 - 7.1, 7.2, 7.3 3.0 0206 If running Unicenter Portal with SLM 3.0, you will need Portal 2.0.
HP-UX 11.0 and later 3.0 0206  
Solaris Solaris 2.6, 2.7, 2.8, 2.9 (with fixes) 3.0.2 0304 Only Windows is certified for 9 different languages.
IBM AIX IBM AIX 4.3.3, 5.1 3.0 0206  
Windows Intel NT 4.0, 2000 3.0.1 0212 UNIX cd's at 3.0 level are shipping with 3.0.1 windows and linux cd's
Linux Intel Red Hat 6.2 - 7.1, 7.2, 7.3, Advance Server 2.1* 3.0.1 0212 UNIX cd's at 3.0 level are shipping with 3.0.1 windows and linux cd's
HP-UX 11.00 and later 3.0.2 0304 Only Windows is certified for 9 different languages.
Solaris Solaris 2.6, 2.7, 2.8 3.0.2 0304 Only Windows is certified for 9 different languages.
IBM AIX IBM AIX 4.3.3, 5.1 3.0.2 0304 Only Windows is certified for 9 different languages.
IBM AIX 32 and 64 bit 5.2 3.0.2 0304 Only Windows is certified for 9 different languages.
Windows Intel NT 4.0, 2000, 2000 SP4 3.0.2 0304 JRE 1.4.1 needed. Only Windows is certified for 9 different languages.
Windows Intel (32-Bit) 2003 3.0.2 0304 JRE 1.4.1 needed. Open an issue with support for required fixes on 2003
Linux intel Red Hat 6.2 - 7.1, 7.2, 7.3, 8.0, Advance Server 2.1* 3.0.2 0304 Only Windows is certified for 9 different languages.
Linux intel Red Hat Linux Itanium Red Hat 2.1 Advanced Server kernel 2.4.18-e.37 3.0.2 0304 Collector only. Patches are required.
Linux S390 SuSE 7.2 3.0.2 0306  
Linux S390 Red Hat 7.2 3.0.2 0306  
Solaris 32 bit 2.6 3.5 0406  
Solaris 32 & 64 bit 2.7, 2.8 and 2.9 3.5 0406  
IBM AIX 32 & 64 bit 5.1, 5.2 3.5 0406  
HP-UX 32 & 64 bit 11 and 11i 3.5 0406  
Linux Red Hat 32 bit 7.0-8.0 3.5 0406  
Linux Red Hat Advanced Server 2.1 3.5 0406  
Linux SuSE 8.0 3.5 0406  
Windows Intel NT 4.0 SP6, 2000, XP, 2003 3.5 0406  

Chat with CA

Just give us some brief information and we'll connect you to the right CA Expert.

Our hours of availability are 8AM - 5PM CST.

All Fields Required

connecting

We're matching your request.

Unfortunately, we can't connect you to an agent. If you are not automatically redirected please click here.

  • {{message.agentProfile.name}} will be helping you today.

    View Profile


  • Transfered to {{message.agentProfile.name}}

    {{message.agentProfile.name}} joined the conversation

    {{message.agentProfile.name}} left the conversation

  • Your chat with {{$storage.chatSession.messages[$index - 1].agentProfile.name}} has ended.
    Thank you for your interest in CA.


    How Did We Do?
    Let us know how we did so that we can maintain a quality experience.

    Take Our Survey >

    Rate Your Chat Experience.

    {{chat.statusMsg}}

agent is typing